<!doctype html>
<html lang="en">

<head>

        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KHXJ6DZ');</script>
    <!-- End Google Tag Manager -->
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <title>The future of the Asylum, Migration and Integration Fund – News – Red Cross EU Office</title>
    <meta name="description" content="We join 18 CSOs in calling on EU co-legislators to work towards developing a more humane, transparent and effective Asylum and Migration Fund.">
    <meta name="keywords" content="">

    <meta property="og:site_name" content="Red Cross EU Office">
    <meta property="og:title" content="The future of the Asylum, Migration and Integration Fund">
    <meta property="og:description" content="We join 18 CSOs in calling on EU co-legislators to work towards developing a more humane, transparent and effective Asylum and Migration Fund.">
    <meta property="og:type" content="website">
    <meta property="og:url" content="https://redcross.eu/latest-news/the-future-of-amif">
    <meta property="og:image" content="https://redcross.eu/uploads/news/thumbnail_17.jpg">
    <link type="text/css" rel="stylesheet" href="/css/public.css?id=8fc7842f43f6214e6a56">

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ee3224">
    <meta name="theme-color" content="#ffffff">

    <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/79e9c826-7c4f-496c-af5e-547f70e4aa00.css"/>

    
    
    
    <script src='https://www.google.com/recaptcha/api.js'></script>

        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-123538129-1', 'auto');
        ga('send', 'pageview');
    </script>
    
</head>

<body class="body-en body-news body-news-4602 body-page body-page-26  ">

        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHXJ6DZ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <a href="#main" class="skip-to-content">Skip to content</a>
    
    
    <div class="js-cookie-consent cookie-consent">

    <div class="cookie-consent-wrapper">

        <span class="cookie-consent__message">
            Your experience on this site will be improved by allowing cookies. Please see our <a href="/cookies-policy">cookies policy</a>
        </span>

        <button class="js-cookie-consent-agree cookie-consent__agree">
            Allow cookies
        </button>

    </div>

</div>

    <script>

        window.laravelCookieConsent = (function () {

            var COOKIE_VALUE = 1;

            function consentWithCookies() {
                setCookie('red_cross_cookie_consent', COOKIE_VALUE, 365 * 20);
                hideCookieDialog();
            }

            function cookieExists(name) {
                return (document.cookie.split('; ').indexOf(name + '=' + COOKIE_VALUE) !== -1);
            }

            function hideCookieDialog() {
                var dialogs = document.getElementsByClassName('js-cookie-consent');

                for (var i = 0; i < dialogs.length; ++i) {
                    dialogs[i].style.display = 'none';
                }
            }

            function setCookie(name, value, expirationInDays) {
                var date = new Date();
                date.setTime(date.getTime() + (expirationInDays * 24 * 60 * 60 * 1000));
                document.cookie = name + '=' + value + '; ' + 'expires=' + date.toUTCString() +';path=/';
            }

            if(cookieExists('red_cross_cookie_consent')) {
                hideCookieDialog();
            }

            var buttons = document.getElementsByClassName('js-cookie-consent-agree');

            for (var i = 0; i < buttons.length; ++i) {
                buttons[i].addEventListener('click', consentWithCookies);
            }

            return {
                consentWithCookies: consentWithCookies,
                hideCookieDialog: hideCookieDialog
            };
        })();
    </script>


    <div class="site-container" id="main" role="main">

        <a href="#site-nav" class="btn-offcanvas" data-toggle="offcanvas" title="Open navigation" aria-label="Open navigation" role="button" aria-controls="navigation" aria-expanded="false"><span class="fa fa-bars fa-fw" aria-hidden="true"></span></a>

        <div class="site-title">
            <a class="site-title-anchor" href="https://redcross.eu">
            <img class="site-title-logo" src="https://redcross.eu/uploads/settings/red-cross-eu-office-logo.svg" width="235" height="61" alt="Red Cross EU Office">
    </a>
        </div>

        <div class="sidebar-offcanvas">

            <a href="#" class="btn-offcanvas btn-offcanvas-close" data-toggle="offcanvas" title="global.Close navigation" aria-label="global.Close navigation"><span class="fa fa-close fa-fw" aria-hidden="true"></span></a>

            <header id="top" class="site-header">

                <div class="topbar">
    <div class="topbar-container">
        <div class="topbar-wrapper">
                        <nav class="topbar-nav">
                <ul class="topbar-list" role="menu">
                    <li id="menuitem_15" class="topbar-item topbar-item-website " role="menuitem">
    <a href="https://redcross.eu/contact-us" >
                Contact Us
    </a>
    </li>
                    <li id="menuitem_16" class="topbar-item topbar-item-members " role="menuitem">
    <a href="https://redcross.eu/members-area" >
                Members’ Area
    </a>
    </li>
            </ul>
    

            </nav>
            <div class="search">
                <form method="get" action="https://redcross.eu/search" class="search-form">
    <a class="search-anchor" id="btn-search" href="https://redcross.eu/search">
        <span class="fa fa-search"></span>
        <span class="sr-only">Search</span>
    </a>
    <label class="search-label" for="q">Search</label>
    <input type="text" name="q" id="q" placeholder="Search our website" class="search-input" value="">
    <button type="submit" class="search-button">Search</button>
</form>
            </div>
        </div>
    </div>
</div>

                <nav class="site-nav " id="site-nav">
                                            <ul class="" role="menu">
                    <li id="menuitem_1" class=" " role="menuitem">
    <a href="https://redcross.eu/about" >
                About
    </a>
    </li>
                    <li id="menuitem_3" class="active " role="menuitem">
    <a href="https://redcross.eu/latest-news" >
                Latest
    </a>
    </li>
                    <li id="menuitem_4" class=" " role="menuitem">
    <a href="https://redcross.eu/positions-publications" >
                Positions
    </a>
    </li>
                    <li id="menuitem_2" class=" " role="menuitem">
    <a href="https://redcross.eu/projects" >
                Activities
    </a>
    </li>
                    <li id="menuitem_5" class=" " role="menuitem">
    <a href="https://redcross.eu/themes" >
                Themes
    </a>
    </li>
            </ul>
    

                                    </nav>

            </header>

        </div>

        <div class="page-content ">
            
    <div class="btn-group-prev-next">
    <a class="btn-prev disabled " href="">
        <img src="/img/arrow-left.svg" alt="previous">
    </a>
    <a class="btn-next " href="https://redcross.eu/latest-news/global-refugee-forum-2019">
        <img src="/img/arrow-right.svg" alt="next">
    </a>
</div>

    <p class="h1"><a href="https://redcross.eu/latest-news">Latest news</a></p>

    <article class="news" itemscope itemtype="http://schema.org/Article">
        <div class="row">
            <div class="col-sm-8 col-md-9">
                <div class="news-date" class="date">Published on                    <time itemprop="datePublished" datetime="2019-11-06T00:00:00+01:00">06 November 2019</time>
                </div>
                <h1 class="news-title" itemprop="name">The future of the Asylum, Migration and Integration Fund</h1>
                                <div class="news-type-container">
                    <div class="news-type">
                        <span>Statement</span>
                    </div>
                </div>
                                <div class="news-body-text" itemprop="articleBody"><p>As European Union (EU) co-legislators resume trilogue negotiations on the basis of their negotiating mandates on the <a href="https://ec.europa.eu/commission/sites/beta-political/files/budget-may2018-asylum-migration-fund-regulation_en.pdf">AMF proposal</a>, the undersigned organisations are joining forces to reiterate and highlight <a href="https://redcross.eu/uploads/files/Latest%20News/AMIF%20statement/UNHCR%26NGOs%20Statement%20on%20AMF%20-%2021%20February%202019.pdf" target="_blank">key recommendations and concerns</a>. This statement should be read jointly with the detailed comments and exhaustive analysis of the <a href="https://www.ecre.org/unhcr-and-ecre-publish-new-report-on-asylum-migration-integration-fund-amif/" target="_blank">proposal </a>issued by the undersigned organisations.</p>

<p>The undersigned organisations acknowledge that the next Multi-Annual Financial Framework (MFF 2021-2027) negotiations are taking place during a challenging time. The substantial increase in funding proposed for asylum and migration is, however, welcomed by the undersigned civil society organisations (CSOs) and UN agencies, as a well-resourced AMF can play an important role in ensuring a rights-based and holistic approach to asylum and migration in the European Union.</p>

<p>Furthermore, we anticipate that the ongoing negotiations might result in delays and implementation gaps for EU-funded programmes in 2021. It is, thus, essential that Member States invest in their own national budgets to avoid European funds becoming the only source of funding available to support asylum and migration programmes. The AMF funds are and should remain complementary to national budgets, and actions financed through this instrument should have a strong European added value.</p>

<figure class="image"><img alt="" height="567" src="https://redcross.eu/uploads/files/Latest%20News/The%20future%20of%20AMIF/p-DEU0179.jpg" width="850" />
<figcaption>Khoula and her 4-year-old daughter Naya,&nbsp;came to Germany as refugees, Rheinland-Pfalz, Germany, 2019&nbsp;©&nbsp;Gero Breloer / German Red Cross</figcaption>
</figure>

<h3>Addressing vulnerability and ensuring protection</h3>

<p>Funding for asylum and migration must be implemented in compliance with international human rights standards and the Charter of Fundamental Rights of the EU. All AMF-funded actions should ensure that the protection of migrants, refugees and asylum seekers are core policy objectives, and that the needs of vulnerable persons are addressed through dedicated measures and safeguards.</p>

<p>We welcome the European Commission’s proposal to facilitate support to vulnerable persons through higher co-financing rates under the future AMF. However, currently, vulnerable persons and their needs are addressed unevenly across the funding priorities in recitals, intervention codes and indicators. Furthermore, the needs of migrants and refugees vulnerable to violence, exploitation and abuse should be better reflected in AMF to ensure support both to those who are entitled to protection under specific legal frameworks, such as victims of human trafficking, and for the large majority who fall outside of such frameworks, but who nonetheless require protection and assistance under human rights law and may also need support to access justice for rights violations.</p>

<p>In addition, AMF should comprehensively address the needs of stateless persons by explicitly including support to establish procedures for statelessness determination. Stateless persons should be included as a beneficiary group of EU-funded integration and social cohesion programmes and projects.</p>

<p>When preparing national programmes, Member States should also ensure AMF resources are used for case management-based alternatives to detention, including family and community-based care for unaccompanied children as well as children with their families, material aid and assistance, and psychosocial and mental health support for migrants and refugees, including at the EU’s external borders, in accordance with the proposal developed by the European Parliament. Results indicators should include the number of individuals having access to case management-based alternatives to detention with support from the fund. To ensure consistency, AMF and other internal affairs funds should not be used to establish new detention infrastructures or to detain children or their families.</p>

<figure class="image"><img alt="" height="567" src="https://redcross.eu/uploads/files/Latest%20News/The%20future%20of%20AMIF/p-DEU0178.jpg" width="850" />
<figcaption>Khoula and Mohamad watch over their 1-year-old son Jad,&nbsp;Rheinland-Pfalz, Germany, 2019&nbsp;©&nbsp;Gero Breloer / German Red Cross</figcaption>
</figure>

<h3>Safeguarding policy coherence in non-EU countries</h3>

<p>It is essential to precisely define the respective responsibilities of internal and external EU funding instruments on EU asylum and migration priorities, and to uphold the Treaty-based commitment to Policy Coherence for Development (PCD) in all EU policies likely to affect developing countries. The undersigned organisations also recommend clear criteria to define the nature of AMF-funded actions for non-EU countries in order to avoid duplication and contradictions, and to ensure the effectiveness of a holistic EU approach to asylum and migration.</p>

<p>In this regard, we believe that AMF funding outside the EU must remain limited, complementary and inherently linked to the internal dimension of asylum and migration policies. This would encompass direct assistance and practical cooperation related to facilitating resettlement, protection pathways, regular migration, human-rights compliant returns, and reintegration. As such, we welcome the European Parliament’s proposal to introduce maximum amounts to be spent in third countries as well as the proposal to confine the allocation of funding to activities listed under a corresponding Annex of the AMF Regulation.</p>

<p>Furthermore, these actions should be accompanied by appropriate safeguards to avoid diverting AMF resources and to ensure PCD is implemented and monitored in practice. Stronger coordination and review mechanisms must be put in place to ensure that the current overlaps of EU internal and external funding on the same priority areas, in the same countries and with differing implementation approaches do not continue in the next MFF.</p>

<h3>Implementing partnerships with CSOs in practice</h3>

<p>We welcome the provisions on partnership and multi-level governance included in the proposal for the <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/?uri=COM%3A2018%3A375%3AFIN">Common Provisions Regulation</a> (CPR). However, we are concerned that these provisions may not apply to the AMF and that the Council may pursue a sectoral approach with a fund-specific partnership principle. We call on the co-legislators to include a mandatory partnership principle in the current AMF proposal, with a view to guaranteeing meaningful and inclusive participation of CSOs, including migrant and refugee-led organisations. The partnership principle too often remains a cosmetic consultation without any impact on substance. The provisions of the AMF proposal should, therefore, replicate the spirit of the CPR in order to ensure that CSOs and relevant UN agencies are involved in the preparation, development, implementation, monitoring and evaluation of EU-funded actions on asylum, migration and integration, through meaningful participation in AMF monitoring committees.</p>

<p>Considering the significant amount of funds that will be made available under the Thematic Facility, we call for the establishment of an EU-level partnership principle, that would ensure a structured dialogue between the European Commission, CSOs and relevant UN agencies on the programming and implementation of activities under its direct management, including for emergency assistance.</p>

<p>Partnership Agreements form the strategic basis for national programming of all shared management Funds, and while Member States must justify the selection of particular policy objectives, the current proposal does not require a standalone assessment of needs and challenges on which such justifications would be based. This contrasts markedly with the current Asylum Migration and Integration Fund (AMIF), which required programming to be based on a needs assessment in Member States at a particular date, supported, where possible, by statistical data. CSOs, international organisations and local stakeholders should play a significant role in such needs assessments. Lastly, to ensure previous levels of transparency in priority-setting for asylum and migration funds continue, we consider that the formal high-level Policy Dialogue process included in the current AMIF should be reinstated for the AMF, together with the requirement for the European Commission to report its outcomes to the European Parliament.</p>

<p>The undersigned organisations also believe that the AMF should be made more inclusive by incorporating the views of migrants and refugees themselves regarding their needs, priority challenges facing their integration, and the best ways to implement the Fund. Engaging migrants and refugees not only as passive beneficiaries of the Fund, but as, reflecting reality, contributors to the discussions on and implementation of AMF, would bring clear positive results by increasing both the legitimacy and the efficiency of the process. We, thus, call on the co-legislators to ensure the engagement of migrants and refugees in the implementation of the Fund, and to promote systematic dialogue and consultations with migrant and refugee-led organisations and other relevant experts with regard to the design, implementation, and evaluation of the AMF.</p>

<p>Furthermore, regulatory frameworks need to be simplified to improve programme efficiency; however, this can only be effective through dedicated support at national level. We call on co-legislators to increase the amount dedicated to technical assistance, in order to support capacity building activities for managing authorities and beneficiaries.</p>

<h3>Ensuring coordinated and significant resources to integration</h3>

<p>Within its proposals for the next MFF, the European Commission foresees a broad multi-fund approach to integration, mainstreaming this priority across several funding instruments. While both the European Parliament and the Council have expressed support for maintaining integration and social inclusion of non-EU citizens among the main objectives of the AMF, the current proposal has foreseen integration beyond “early” stages to be primarily supported by the European Social Fund Plus (ESF+).</p>

<p>Although mainstreaming integration can bring welcomed synergies, complementarity between AMF and ESF+ requires avoiding gaps and disruption in the provision of services. This complementarity should be facilitated through a regular coordination mechanism at the national and European levels in the form of committees on integration. It is also important to ensure that integration measures which have been tailor-made to the needs of third-country nationals continue to be provided through the AMF. These measures include the provision of advice and assistance to third-country nationals in areas such as housing, means of subsistence, administrative and legal guidance, psychological care and health, including through one-stop shops for integration.</p>

<p>Complementarity between the two Funds should also be ensured by harmonising and simplifying their rules, and by monitoring their performance and impact. The use of common performance indicators linked to national strategies for integration and a renewed EU Action Plan on the Integration of Third-Country Nationals would further enhance the complementarity of the two Funds.</p>

<p>Unlike the current AMIF Regulation, which requires Member States to allocate at least 20% of their national envelope to integration, the AMF proposal does not foresee thematic concentrations to its priorities. As the ESF+ proposal also does not earmark any of the 25% foreseen for social inclusion objectives for the socio-economic integration of non-EU citizens, important gaps could arise. A minimum allocation requirement of 30% for these objectives will be beneficial to ensure the implementation of integration policies across Member States.</p>

<p>We welcome and support, as a recognition of the key role that stakeholders such as CSOs have in providing integration services, the proposal of granting eligibility for higher co-financing to those integration measures implemented by local and regional authorities and civil-society organisations, including refugee and migrant-led organisations.</p>

<p style="text-align:center"><img alt="" height="669" src="https://redcross.eu/uploads/files/Latest%20News/The%20future%20of%20AMIF/signatories.PNG" width="632" /></p></div>
            </div>

            <div class="col-sm-4 col-md-3">
                <div class="news-themes-tags">
                                        <div class="generic-themes">
    <p class="generic-themes-label">Theme</p>
    <ul class="generic-themes-list">
            <li class="generic-themes-list-item">
            <a href="https://redcross.eu/latest-news?theme_id=4">
                Migration and Asylum
            </a>
        </li>
        </ul>
</div>
                                                            <div class="generic-tags">
    <p class="generic-tags-label">Tags</p>
    <ul class="generic-tags-list">
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=Human%20Trafficking">Human Trafficking</a><span>, </span>        </li>
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=Detention">Detention</a><span>, </span>        </li>
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=Integration">Integration</a><span>, </span>        </li>
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=Asylum%20Seekers">Asylum Seekers</a><span>, </span>        </li>
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=International%20Protection">International Protection</a><span>, </span>        </li>
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=Legal%20Avenues">Legal Avenues</a><span>, </span>        </li>
            <li class="generic-tags-list-item">
            <a href="https://redcross.eu/search?q=Refugees">Refugees</a>        </li>
        </ul>
</div>
                                    </div>
            </div>

        </div>

    </article>

    
    <div class="news-contact-for-media-inquiries">
        <p><strong>For media inquiries</strong>, please contact Eva Oyon on: <a href="mailto:eva.oyon@redcross.eu">eva.oyon@redcross.eu</a> or +32 2 235 09 22</p>
    </div>

        </div>

        <a href="#top" class="smooth-scroll anchor-top disabled" id="anchor-top">
            <img src="/img/arrow-top.png" width="23" height="15">
        </a>

        <footer class="site-footer">
            <div class="site-footer-container">
                <div class="row">
                    <div class="site-footer-contact">
                        <div class="site-footer-address">
                            <h1><strong>Red Cross<br />
Eu&nbsp;</strong>Office</h1>

<p>Rue de Treves 59-61<br />
1040 Brussels<br />
Belgium</p>

<p>Phone: +32 (0) 2 235 06 80<br />
Fax: +32 (0) 2 230 54 64</p>

<p><a href="mailto:infoboard@redcross.eu">infoboard@redcross.eu</a><br />
<a href="http://www.redcross.eu">www.redcross.eu</a></p>

                        </div>
                    </div>
                    <nav class="site-footer-network">
                        <a class="site-footer-network-map" href="https://redcross.eu/about/our-members">
                            <div class="site-footer-network-button">
                                <img class="site-footer-network-button-image" src="/img/marker-members.svg" alt="">
                                <span class="site-footer-network-button-text">View our members</span>
                            </div>
                        </a>
                        <div class="connect">
                            <h1 class="site-footer-title">Connect</h1>
                            <ul class="social-nav" role="menu">
                    <li id="menuitem_14" class=" " role="menuitem">
    <a href="https://www.linkedin.com/company/red-cross-eu-office"  target="_blank" >
                    <span class="fa fa-linkedin"></span>
                LinkedIn
    </a>
    </li>
                    <li id="menuitem_12" class=" " role="menuitem">
    <a href="https://www.twitter.com/RedCrossEU"  target="_blank" >
                    <span class="fa fa-twitter"></span>
                Twitter
    </a>
    </li>
                    <li id="menuitem_13" class=" " role="menuitem">
    <a href="https://www.facebook.com/RedCrossEU"  target="_blank" >
                    <span class="fa fa-facebook"></span>
                Facebook
    </a>
    </li>
            </ul>
    

                        </div>
                    </nav>
                    <nav class="site-footer-principles">
                        <h1><a href="/about/seven-fundamental-principles">Fundamental Principles</a></h1>

<ul>
	<li>Humanity</li>
	<li>Impartiality</li>
	<li>Neutrality</li>
	<li>Independence</li>
	<li>Voluntary&nbsp;service</li>
	<li>Unity</li>
	<li>Universality</li>
</ul>

                    </nav>
                </div>
            </div>
            <div class="site-footer-copyright">
                                    <ul class="site-footer-menu" role="menu">
                    <li id="menuitem_39" class=" " role="menuitem">
    <a href="https://redcross.eu" >
                Home
    </a>
    </li>
                    <li id="menuitem_10" class=" " role="menuitem">
    <a href="https://redcross.eu/privacy-policy" >
                Privacy Policy
    </a>
    </li>
                    <li id="menuitem_6" class=" " role="menuitem">
    <a href="https://redcross.eu/cookies-policy" >
                Cookies Policy
    </a>
    </li>
            </ul>
    

                                © 2002-2019 Red Cross EU Office All rights reserved.<br>
                Website by <a href="http://www.typi.be" target="_blank" rel="noopener noreferrer">Typi Design</a>
            </div>
        </footer>

    </div>

    <script src="/js/public.js?id=f57275f5776f69f3952e"></script>
    <script src="https://redcross.eu/js/public/master.js"></script>
    
    
</body>

</html>
